<?xml version="1.0" encoding="UTF-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">
    <head>
		<script type="text/javascript">var BACON=BACON||{};BACON.id="MbwbGzWjp29hS3hh";BACON.starttime=(new Date).getTime();(function(e,t){var n=e.createElement(t);n.async=true;n.src="//d2vig74li2resi.cloudfront.net/rum/bacon.min.js";var t=e.getElementsByTagName(t)[0];t.parentNode.insertBefore(n,t)})(document,"script");</script>
        <!--begin ChartBeat code-->
        <script type="text/javascript">
            var _sf_startpt = (new Date()).getTime();
        </script>
        <!--end ChartBeat code-->
        <title>Election Day 2017 | &quot;I Voted&quot; Sticker | photoMojo | WAVY.COM</title>
        <meta name="description" content="Photos: Election Day 2017 - Photos from the 2017 General Election on Tuesday, Nov. 7, 2017." />
        <meta name="keywords" content="photo gallery, news photos, news pictures, photo pictorials, news pictorials, photo essay" />
        <meta http-equiv="Content-type" content="text/html; charset=utf-8" />
        <meta name="refresh" content="600" />
        <link rel="shortcut icon" type="image/x-icon" href="http://media.lintvnews.com/favicons/WAVY.ico" />
        <!--<link href="http://interactives.lintvnews.com/min/f=assets/css/photomojo/main.akamai.css&amp;201112161532" rel="stylesheet" type="text/css" />-->
        <link href="http://media.lintvnews.com/linapps/css/photomojo/main.akamai.20130208.min.css" rel="stylesheet" type="text/css" />
        <link  href="http://interactives-origin.wavy.com/photomojo/feed/rss2/" rel="alternate" type="application/rss+xml" title="All Photo Galleries" />
        <link  href="http://interactives-origin.wavy.com/photomojo/feed/rss2/7/local/" rel="alternate" type="application/rss+xml" title="Local Photo Galleries" />
        <link  href="http://interactives-origin.wavy.com/photomojo/gallery/44718/748969/election-day-2017/i-voted-sticker/" rel="canonical" type="text/html" />        <!--[if lt IE 7]>
        <style type="text/css">
        #wrapper { width:962px; }
        #menu li { display:block; padding:6px; height:12px; text-transform:uppercase; float:left;  }
        #menu li a:link, #menu>li a:visited { text-decoration:none; color:#999; }
        #menu li:hover a { color:#fff; }
        #menu li:first-child { padding-left:0; }
        #content { width:600px; display:inline; }
        #sidebar { width:320px; display:inline; }
        #paginate { height:30px; }
        .tooltip { background-image:url('/assets/css/photomojo/images/tooltip/black_arrow.gif'); height:120px; width:210px; }
        #more li div { width:127px; }
        </style>
        <![endif]-->
                <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.6.4/jquery.min.js"></script>
        <script type="text/javascript" src="http://cdn.jquerytools.org/1.2.6/tiny/jquery.tools.min.js"></script>
        <!-- <script type="text/javascript" src="/min/b=assets/js&amp;f=photomojo/galleries.js,common/jquery.hoverIntent.minified.js&amp;201111020953"></script> -->
        <script type="text/javascript" src="/min/f=assets/js/photomojo/galleries.js"></script>
        <script type="text/javascript" src="/assets/js/common/jquery.hoverIntent.minified.js"></script>
        <script type="text/javascript" src="//s2.wp.com/_static/??/wp-content/themes/vip/lin-media/static/js/s_code.js"></script>
                        <script type="text/javascript" src="http://linapps.s3.amazonaws.com/navigation/wavy.js"></script>

                    <!-- begin opengraph -->
            <meta property="og:title" content=""I Voted" Sticker" />
            <meta property="og:type" content="website" />
            <meta property="og:url" content="http://interactives-origin.wavy.com/photomojo/gallery/44718/748969/election-day-2017/i-voted-sticker/" />
            <meta property="og:image" content="http://linapps.s3.amazonaws.com/linapps/photomojo/wavy.com/photos/2017/11/g44718-election-day-2017/748969-i-voted-sticker-34804.jpg" />
            <meta property="og:description" content="WAVY reporter Kara Dixon poses with her &quot;I Voted&quot; sticker on Nov. 7, 2017." />
            <meta property="og:site_name" content="wavy.com" />
            <!-- end opengraph -->
        
                        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-32507368-22']);
            _gaq.push(['_trackPageview']);
            _gaq.push(['_trackPageLoadTime']);

            (function() {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
        </script>

		<script type="text/javascript">
		var s_account="dpsdpswavy,dpsglobal";
		var s=s_gi(s_account);

		/************************** CONFIG SECTION **************************/
		/* You may add or alter any code config here. */
		// s.debugTracking=true;
		s.visitorNamespace="lintv";

		s.trackDownloadLinks=true;
		s.trackExternalLinks=true;
		s.trackInlineStats=true;
		s.linkDownloadFileTypes="exe,zip,wav,mp3,mov,mpg,avi,wmv,pdf,doc,docx,xls,xlsx,ppt,pptx";
		s.linkInternalFilters="javascript:,wavy.com,familyfun.wavy.com,dogs.wavy.com,cats.wavy.com,onlinefamily.wavy.com,yourbaby.wavy.com,participate.wavy.com,blogs.wavy.com,posted.wavy.com,apps.lininteractive.com, interactives.wavy.com";
		s.linkLeaveQueryString=true;
		s.linkTrackVars="None";
		s.linkTrackEvents="None";
		s.dstStart="3/9/2014";
		s.dstEnd="11/2/2014";
		s.currentYear="2014";

		s.usePlugins=true;
		function s_doPlugins(s) {

			// use implementation plug-ins that are defined below
			// in this section. For example, if you copied the append
			// list plug-in code below, you could call:
			// s.events=s.apl(s.events,"event1",",",1);

			s.hier1="lin-interactives,photomojo-wavy.com,gallery-44718-election-day-2017";
			s.hier2="";
			s.eVar12=s.getNewRepeat(30,'s_getNewRepeat');
			s.eVar17=s.getTimeParting('h','-4');
			s.eVar18=s.getTimeParting('d','-4');
			s.eVar19=s.getTimeParting('w','-4');
			s.eVar20=s.getVisitNum();
			s.eVar21=s.getDaysSinceLastVisit('s_dayslastvisit');
			s.eVar22='Election Day 2017 | &quot;I Voted&quot; Sticker | photoMojo | WAVY.COM';
			s.eVar23='lin-interactives-photomojo-wavy.com-gallery-44718-election-day-2017-photo-748969-i-voted-sticker';
			s.eVar24='lin-interactives';
			s.eVar41='lin-interactives:photomojo-wavy.com:gallery:detail';
			s.eVar55='http://interactives-origin.wavy.com/photomojo/photomojo.php/gallery/44718';
			s.prop1='lin-interactives';
			s.prop2='lin-interactives:photomojo-wavy.com';
			s.prop3='lin-interactives:photomojo-wavy.com:gallery-44718-election-day-2017';
			s.prop4='lin-interactives:photomojo-wavy.com:gallery-44718-election-day-2017:photo-748969-i-voted-sticker';
			s.prop12=s.getNewRepeat(30,'s_getNewRepeat');
			s.prop17=s.getTimeParting('h','-4');
			s.prop18=s.getTimeParting('d','-4');
			s.prop19=s.getTimeParting('w','-4');
			s.prop20=s.getVisitNum();
			s.prop21=s.getDaysSinceLastVisit('s_dayslastvisit');
			s.prop22='election day 2017 | i voted sticker | photomojo | wavy.com';
			s.prop23='lin-interactives-photomojo-wavy.com-gallery-44718-election-day-2017-photo-748969-i-voted-sticker';
			s.prop24='lin-interactives';
			s.prop25='';
			s.prop41='lin-interactives:photomojo-wavy.com:gallery:detail';
			s.prop55='http://interactives-origin.wavy.com/photomojo/photomojo.php/gallery/44718';
			s.pageName='lin-interactives:photomojo-wavy.com:gallery-44718-election-day-2017:detail';
			s.pageType="";
		}

		s.doPlugins=s_doPlugins;

		s.trackingServer="lintv.122.2o7.net";

		/************************** PLUGINS SECTION *************************/
		s = lin_aa_plugins(s);

		/****************************** MODULES *****************************/
		s = lin_aa_modules(s);
		s.loadModule("Media");
		s.Media.autoTrack=false;
		s.Media.trackWhilePlaying = true;
		s.trackMilestones = "25,50,75";
		s.Media.trackVars="prop29,prop30,prop31,prop32,eVar17,eVar18,eVar19";
		s.Media.trackEvents="None";
		s.loadModule("Integrate");

		var s_code=s.t();if(s_code)document.write(s_code);
		</script>




        <!-- Begin comScore Tag -->
        <script>
        	var _comscore = _comscore || [];
        	_comscore.push({ c1: "2", c2: "6036439" });
        	(function() {
        		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        		el.parentNode.insertBefore(s, el);
        	})();
        </script>
        <noscript>
        		<img src="http://b.scorecardresearch.com/p?c1=2&c2=6036439&cv=2.0&cj=1" />
        </noscript>
        <!-- End comScore Tag -->

  </head>

    <body>

        <div id="wrapper">
                        <!-- header -->
            <div id="header">

                <a href="http://www.wavy.com/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'Market Logo', 'wavy.com']);">
                        <img id="logo" src="http://linapps.s3.amazonaws.com/market/large/3.png" alt="wavy.com" />
                </a>

                <h1>Local</h1>
                <ul id="menu">
                    		                            <li id="cat_7">
		                                <a href="/photomojo/category/7/1/local/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Category', 'Local']);">Local</a>
		                                <ul>
		                                    		                                        <li class="gallery_block" id="gal_44718" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wavy.com/galleries/2017/11/44718-election-day-2017-7ff18-full.jpg')">
		                                            <a href="/photomojo/gallery/44718/1/election-day-2017/i-voted-sticker/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Election Day 2017']);">
		                                                <div>Election Day 2017</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_44713" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wavy.com/galleries/2017/11/44713-shooting-at-church-in-sutherland-springs-7bca9-full.jpg')">
		                                            <a href="/photomojo/gallery/44713/1/shooting-at-church-in-sutherland-springs/shooting-at-church-in-sutherland-springs/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Shooting at church in Sutherland Springs']);">
		                                                <div>Shooting at church in Sutherland Springs</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_44712" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wavy.com/galleries/2017/11/44712-dddd7-full.jpg')">
		                                            <a href="/photomojo/gallery/44712/1/dav-5k-run-to-honor-veterans-/dav-5k-run-to-honor-veterans-race-held-in-newport-news/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'DAV 5K Run to Honor Veterans ']);">
		                                                <div>DAV 5K Run to Honor Veterans </div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_44702" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wavy.com/galleries/2017/11/44702-november-2017-mugshots-6149a-full.jpg')">
		                                            <a href="/photomojo/gallery/44702/1/november-2017-mugshots/jordan-davis/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'November 2017 Mugshots']);">
		                                                <div>November 2017 Mugshots</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_44697" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wavy.com/galleries/2017/11/44697-portsmouth-barricade-situation-975ed-full.jpg')">
		                                            <a href="/photomojo/gallery/44697/1/portsmouth-barricade-situation/officers-at-barricade-situation/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Portsmouth Barricade Situation']);">
		                                                <div>Portsmouth Barricade Situation</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_44696" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wavy.com/galleries/2017/11/44696-officials-break-ground-1f0a7-full.jpg')">
		                                            <a href="/photomojo/gallery/44696/1/groundbreaking-for-veterans-care-center/new-veterans-care-center-in-virginia-beach/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Groundbreaking for veterans care center']);">
		                                                <div>Groundbreaking for veterans care center</div>
		                                            </a>
		                                        </li>
		                                    	                                </ul>
	                            </li>
	                            		                            <li id="cat_26">
		                                <a href="/photomojo/category/26/1/report-it/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Category', 'Report It']);">Report It</a>
		                                <ul>
		                                    		                                        <li class="gallery_block" id="gal_40088" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wavy.com/galleries/2015/12/40088-hrbt-accident-1229-26fe3-full.jpg')">
		                                            <a href="/photomojo/gallery/40088/1/accident-on-i-64-near-the-hrbt-122915/hrbt-accident-1229/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Accident on I-64 Near the HRBT 12/29/15']);">
		                                                <div>Accident on I-64 Near the HRBT 12/29/15</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_7509" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wavy.com/galleries/2013/05/7509-tornado-warning-in-york-county-0c2cc-full.jpg')">
		                                            <a href="/photomojo/gallery/7509/1/tornado-warning-in-york-county/danny-va/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Tornado Warning in York County']);">
		                                                <div>Tornado Warning in York County</div>
		                                            </a>
		                                        </li>
		                                    	                                </ul>
	                            </li>
	                            		                            <li id="cat_1">
		                                <a href="/photomojo/category/1/1/us-world/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Category', 'US &amp; World']);">US & World</a>
		                                <ul>
		                                    		                                        <li class="gallery_block" id="gal_44689" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wavy.com/galleries/2017/10/44689-motorist-hits-people-on-nyc-bike-path-62fc5-full.jpg')">
		                                            <a href="/photomojo/gallery/44689/1/fatal-incident-at-nyc-bike-path/fatal-incident-at-nyc-bike-path/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Fatal incident at NYC bike path']);">
		                                                <div>Fatal incident at NYC bike path</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_44580" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wavy.com/galleries/2017/10/44580-560a0-full.jpg')">
		                                            <a href="/photomojo/gallery/44580/1/va.-national-guard-distribute-supplies-/national-guard-soldiers-distribute-supplies-in-u.s.-virgin-islands/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Va. National Guard distribute supplies  ']);">
		                                                <div>Va. National Guard distribute supplies  </div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_44568" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wavy.com/galleries/2017/09/44568-rock-slides-at-yosemite-e8311-full.jpg')">
		                                            <a href="/photomojo/gallery/44568/1/rock-slides-at-yosemite/rock-slides-at-yosemite/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Rock Slides at Yosemite']);">
		                                                <div>Rock Slides at Yosemite</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_44483" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wavy.com/galleries/2017/09/44483-hurricane-irma-impact-in-caribbean-57609-full.jpg')">
		                                            <a href="/photomojo/gallery/44483/1/hurricane-irma-impacts-the-caribbean/the-damage-in-st.-maarten/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Hurricane Irma impacts the Caribbean']);">
		                                                <div>Hurricane Irma impacts the Caribbean</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_44428" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wavy.com/galleries/2017/08/44428-flooding-from-hurricane-harvey-9287b-full.jpg')">
		                                            <a href="/photomojo/gallery/44428/1/flooding-from-hurricane-harvey/flooding-from-hurricane-harvey/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Flooding from Hurricane Harvey']);">
		                                                <div>Flooding from Hurricane Harvey</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_44397" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wavy.com/galleries/2017/08/44397-2017-solar-eclipse-nationwide-04e13-full.jpg')">
		                                            <a href="/photomojo/gallery/44397/1/2017-solar-eclipse-nationwide/eclipse-progression-in-oregon/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', '2017 Solar Eclipse Nationwide']);">
		                                                <div>2017 Solar Eclipse Nationwide</div>
		                                            </a>
		                                        </li>
		                                    	                                </ul>
	                            </li>
	                            		                            <li id="cat_4">
		                                <a href="/photomojo/category/4/1/politics/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Category', 'Politics']);">Politics</a>
		                                <ul>
		                                    		                                        <li class="gallery_block" id="gal_43286" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wavy.com/galleries/2017/01/43286-womens-march-sends-bold-message-to-new-b3d38-full.jpg')">
		                                            <a href="/photomojo/gallery/43286/1/womens-march-to-push-back-against-trump/local-police-help-at-womens-march-in-norfolk/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Women&rsquo;s March to push back against Trump']);">
		                                                <div>Women’s March to push back against Trump</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_43278" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wavy.com/galleries/2017/01/43278-2017-presidential-inauguration-parade-fd474-full.jpg')">
		                                            <a href="/photomojo/gallery/43278/1/2017-presidential-inauguration-parade/2017-presidential-inauguration-parade/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', '2017 Presidential Inauguration Parade']);">
		                                                <div>2017 Presidential Inauguration Parade</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_43272" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wavy.com/galleries/2017/01/43272-protests-against-trump-inauguration--8b7b1-full.jpg')">
		                                            <a href="/photomojo/gallery/43272/1/protests-against-trump-inauguration-/trump-inauguration-protest/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Protests Against Trump Inauguration ']);">
		                                                <div>Protests Against Trump Inauguration </div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_43269" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wavy.com/galleries/2017/01/43269-2017-presidential-inauguration-9f0dd-full.jpg')">
		                                            <a href="/photomojo/gallery/43269/1/2017-presidential-inauguration/president-trump-and-vp-pence-review-of-the-troops/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', '2017 Presidential Inauguration']);">
		                                                <div>2017 Presidential Inauguration</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_42612" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/lintvnews.com/galleries/2016/10/42612-kaine-pence-face-off-in-vp-debate-50563-full.jpg')">
		                                            <a href="/photomojo/gallery/42612/1/kaine-pence-face-off-in-vp-debate/kaine-pence-face-off-in-vp-debate/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Kaine, Pence face-off in VP debate']);">
		                                                <div>Kaine, Pence face-off in VP debate</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_42561" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/lintvnews.com/galleries/2016/09/42561-clinton-trump-square-off-in-1st-debate-98b35-full.jpg')">
		                                            <a href="/photomojo/gallery/42561/1/clinton-trump-face-off-in-first-debate/first-debate-held-at-hofstra-university-in-hampstead-ny/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Clinton, Trump face off in first debate']);">
		                                                <div>Clinton, Trump face off in first debate</div>
		                                            </a>
		                                        </li>
		                                    	                                </ul>
	                            </li>
	                            		                            <li id="cat_5">
		                                <a href="/photomojo/category/5/1/entertainment/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Category', 'Entertainment']);">Entertainment</a>
		                                <ul>
		                                    		                                        <li class="gallery_block" id="gal_44704" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wavy.com/galleries/2017/11/44704-teens-with-a-purpose-gala-2017-d18ce-full.jpg')">
		                                            <a href="/photomojo/gallery/44704/1/teens-with-a-purpose-gala-2017/twp-gala/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Teens With A Purpose Gala 2017']);">
		                                                <div>Teens With A Purpose Gala 2017</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_44210" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wavy.com/galleries/2017/07/44210-the-gin-blossoms-at-virginia-beach--c5fbb-full.jpg')">
		                                            <a href="/photomojo/gallery/44210/1/the-gin-blossoms-at-virginia-beach-/31st-street-oceanfront-concerts-series/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'The Gin Blossoms at Virginia Beach ']);">
		                                                <div>The Gin Blossoms at Virginia Beach </div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_44124" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wavy.com/galleries/2017/06/44124-the-wailers-at-virginia-beach-6.20.17-be3fe-full.png')">
		                                            <a href="/photomojo/gallery/44124/1/the-wailers-at-virginia-beach-/31st-street-oceanfront-concerts-series/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'The Wailers at Virginia Beach ']);">
		                                                <div>The Wailers at Virginia Beach </div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_42897" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wavy.com/galleries/2016/11/42897-riverfest-2016-14c39-full.jpg')">
		                                            <a href="/photomojo/gallery/42897/1/riverfest-2016/riverfest-2016/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'RiverFest 2016']);">
		                                                <div>RiverFest 2016</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_42798" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wavy.com/galleries/2016/11/42798-cmas-with-the-face-of-fox-43--d7f43-full.jpg')">
		                                            <a href="/photomojo/gallery/42798/1/the-face-of-fox43-at-the-cma-awards/pre-cma-interviews/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'The Face of Fox43 at the CMA Awards']);">
		                                                <div>The Face of Fox43 at the CMA Awards</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_42721" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wavy.com/galleries/2016/10/42721-train-jt-walk-033bf-full.jpg')">
		                                            <a href="/photomojo/gallery/42721/1/train-jt-walk-virginia-beach-10.23/train-jt-walk/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Train - JT Walk Virginia Beach 10.23']);">
		                                                <div>Train - JT Walk Virginia Beach 10.23</div>
		                                            </a>
		                                        </li>
		                                    	                                </ul>
	                            </li>
	                            		                            <li id="cat_31">
		                                <a href="/photomojo/category/31/1/lifestyle/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Category', 'Lifestyle']);">Lifestyle</a>
		                                <ul>
		                                    		                                        <li class="gallery_block" id="gal_44485" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wavy.com/galleries/2017/09/44485-e4af9-full.jpg')">
		                                            <a href="/photomojo/gallery/44485/1/virginia-beach-rock-n-roll-marathon/virginia-beach-rock-n-roll-marathon/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Virginia Beach Rock \&#039;n\&#039; Roll Marathon']);">
		                                                <div>Virginia Beach Rock 'n' Roll Marathon</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_44484" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wavy.com/galleries/2017/09/44484-norfolk-pd-host-five-o-fades-59903-full.jpg')">
		                                            <a href="/photomojo/gallery/44484/1/norfolk-pd-host-five-o-fades/norfolk-pd-host-five-o-fades/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Norfolk PD Host Five-O &amp; Fades']);">
		                                                <div>Norfolk PD Host Five-O & Fades</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_44460" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wavy.com/galleries/2017/09/44460-va.-beach-rock-n-roll-half-marathon-1d971-full.png')">
		                                            <a href="/photomojo/gallery/44460/1/va.-beach-rock-n-roll-half-marathon/va.-beach-rock-n-roll-half-marathon/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Va. Beach Rock N\&#039; Roll Half Marathon']);">
		                                                <div>Va. Beach Rock N' Roll Half Marathon</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_44276" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wavy.com/galleries/2017/07/44276-vbso-blue-youth-fishing-experience-53a31-full.jpg')">
		                                            <a href="/photomojo/gallery/44276/1/vbso-youth-fishing-experience/vbso-youth-fishing-experience/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'VBSO Youth Fishing Experience']);">
		                                                <div>VBSO Youth Fishing Experience</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_44195" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wavy.com/galleries/2017/07/44195-worlds-oldest-hams-birthday-party-6b45a-full.jpg')">
		                                            <a href="/photomojo/gallery/44195/1/worlds-oldest-hams-birthday-party/worlds-oldest-hams-birthday-party/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'World\&#039;s Oldest Ham\&#039;s Birthday Party']);">
		                                                <div>World's Oldest Ham's Birthday Party</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_44053" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wavy.com/galleries/2017/06/44053-41st-annual-norfolk-harborfest-ffde5-full.jpg')">
		                                            <a href="/photomojo/gallery/44053/1/41st-annual-norfolk-harborfest/41st-annual-norfolk-harborfest/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', '41st Annual Norfolk Harborfest']);">
		                                                <div>41st Annual Norfolk Harborfest</div>
		                                            </a>
		                                        </li>
		                                    	                                </ul>
	                            </li>
	                            		                            <li id="cat_27">
		                                <a href="/photomojo/category/27/1/holidays/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Category', 'Holidays']);">Holidays</a>
		                                <ul>
		                                    		                                        <li class="gallery_block" id="gal_44680" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wavy.com/galleries/2017/10/44680-halloween-in-hampton-roads-2017-ce5f5-full.jpg')">
		                                            <a href="/photomojo/gallery/44680/1/halloween-in-hampton-roads-2017/game-of-thrones/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Halloween in Hampton Roads 2017']);">
		                                                <div>Halloween in Hampton Roads 2017</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_43098" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/woodtv.com/galleries/2016/12/43098-christmas-2016-around-the-world-c7d4e-full.jpg')">
		                                            <a href="/photomojo/gallery/43098/1/christmas-2016-around-the-world/kabul-afghanistan/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Christmas 2016 around the world']);">
		                                                <div>Christmas 2016 around the world</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_43095" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wavy.com/galleries/2016/12/43095-uss-wasp-homecoming-174d1-full.jpg')">
		                                            <a href="/photomojo/gallery/43095/1/wasp-group-homecoming/wasp-group-homecoming/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'WASP Group Homecoming']);">
		                                                <div>WASP Group Homecoming</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_43038" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wlfi.com/galleries/2016/12/43038-13th-annual-shop-with-the-mayor--75da5-full.jpg')">
		                                            <a href="/photomojo/gallery/43038/1/photos-13th-annual-shop-with-the-mayor-/photos-13th-annual-shop-with-the-mayor/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Photos: 13th Annual Shop With The Mayor ']);">
		                                                <div>Photos: 13th Annual Shop With The Mayor </div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_43020" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wavy.com/galleries/2016/12/43020-coats-for-families-2016-0b25c-full.jpg')">
		                                            <a href="/photomojo/gallery/43020/1/coats-for-families-2016/coats-for-families-2016/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Coats For Families 2016']);">
		                                                <div>Coats For Families 2016</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_42992" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wlfi.com/galleries/2016/12/42992-white-co.-shop-with-a-cop-20903-full.jpg')">
		                                            <a href="/photomojo/gallery/42992/1/white-co.-shop-with-a-cop/white-co.-shop-with-a-cop/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'White Co. Shop With A Cop']);">
		                                                <div>White Co. Shop With A Cop</div>
		                                            </a>
		                                        </li>
		                                    	                                </ul>
	                            </li>
	                            		                            <li id="cat_33">
		                                <a href="/photomojo/category/33/1/animals/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Category', 'Animals']);">Animals</a>
		                                <ul>
		                                    		                                        <li class="gallery_block" id="gal_44383" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wavy.com/galleries/2017/08/44383-clear-the-shelters-successful-adoptions-7b5d1-full.jpg')">
		                                            <a href="/photomojo/gallery/44383/1/clear-the-shelters-successful-adoptions/clear-the-shelters-successful-adoptions/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Clear The Shelters Successful Adoptions']);">
		                                                <div>Clear The Shelters Successful Adoptions</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_44379" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wavy.com/galleries/2017/08/44379-clear-the-shelters-day-at-wavy-840fe-full.jpg')">
		                                            <a href="/photomojo/gallery/44379/1/clear-the-shelters-day-at-wavy/clear-the-shelters-day-at-wavy/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Clear the Shelters Day at WAVY']);">
		                                                <div>Clear the Shelters Day at WAVY</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_44316" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wavy.com/galleries/2017/08/44316-dogs-shot-by-pellet-gun-698cb-full.jpg')">
		                                            <a href="/photomojo/gallery/44316/1/dogs-shot-by-pellet-gun/dogs-shot-by-pellet-gun/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Dogs shot by pellet gun']);">
		                                                <div>Dogs shot by pellet gun</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_44290" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wavy.com/galleries/2017/07/44290-furry-friends-of-wavy-91ba9-full.jpg')">
		                                            <a href="/photomojo/gallery/44290/1/furry-friends-of-wavy/furry-friends-of-wavy/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Furry Friends of WAVY']);">
		                                                <div>Furry Friends of WAVY</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_44287" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wavy.com/galleries/2017/07/44287-crews-rescue-cat-from-house-fire-51707-full.jpg')">
		                                            <a href="/photomojo/gallery/44287/1/crews-rescue-cat-from-house-fire/crews-rescue-cat-from-house-fire/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Crews rescue cat from house fire']);">
		                                                <div>Crews rescue cat from house fire</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_44281" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wavy.com/galleries/2017/07/44281-92nd-annual-chincoteague-pony-swim-b2295-full.jpg')">
		                                            <a href="/photomojo/gallery/44281/1/92nd-annual-chincoteague-pony-swim/92nd-annual-chincoteague-pony-swim/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', '92nd Annual Chincoteague Pony Swim']);">
		                                                <div>92nd Annual Chincoteague Pony Swim</div>
		                                            </a>
		                                        </li>
		                                    	                                </ul>
	                            </li>
	                            		                            <li id="cat_3">
		                                <a href="/photomojo/category/3/1/sports/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Category', 'Sports']);">Sports</a>
		                                <ul>
		                                    		                                        <li class="gallery_block" id="gal_44547" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wavy.com/galleries/2017/09/44547-friday-night-flights-09-22-17-50ee0-full.jpg')">
		                                            <a href="/photomojo/gallery/44547/1/friday-night-flights-09-22-17/great-bridge-vs.-deep-creek/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Friday Night Flights 09-22-17']);">
		                                                <div>Friday Night Flights 09-22-17</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_44426" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wavy.com/galleries/2017/08/44426-friday-night-flights-sept.-8-2017-ff77a-full.jpg')">
		                                            <a href="/photomojo/gallery/44426/1/friday-night-flights-sept.-8-2017/cox-vs.-granby/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Friday Night Flights -- Sept. 8, 2017']);">
		                                                <div>Friday Night Flights -- Sept. 8, 2017</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_44424" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wavy.com/galleries/2017/08/44424-vshf-fantasy-football-fest-61d47-full.jpg')">
		                                            <a href="/photomojo/gallery/44424/1/vshf-fantasy-football-fest/vshf-fantasy-football-fest/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'VSHF Fantasy Football Fest']);">
		                                                <div>VSHF Fantasy Football Fest</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_44288" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wavy.com/galleries/2017/07/44288-redskins-training-camp-79c59-full.jpg')">
		                                            <a href="/photomojo/gallery/44288/1/redskins-training-camp/redskins-training-camp/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Redskins Training Camp']);">
		                                                <div>Redskins Training Camp</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_44064" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wavy.com/galleries/2017/06/44064-north-american-sand-soccer-championships-11aaf-full.jpg')">
		                                            <a href="/photomojo/gallery/44064/1/north-american-sand-soccer-championships/north-american-sand-soccer-championships/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'North American Sand Soccer Championships']);">
		                                                <div>North American Sand Soccer Championships</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_42880" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wavy.com/galleries/2016/11/42880-friday-night-flights-nov.-18-2016-3b3b5-full.jpg')">
		                                            <a href="/photomojo/gallery/42880/1/friday-night-flights-nov.-18-2016/grassfield-vs.-woodside/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Friday Night Flights - Nov. 18, 2016']);">
		                                                <div>Friday Night Flights - Nov. 18, 2016</div>
		                                            </a>
		                                        </li>
		                                    	                                </ul>
	                            </li>
	                            		                            <li id="cat_6">
		                                <a href="/photomojo/category/6/1/weather/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Category', 'Weather']);">Weather</a>
		                                <ul>
		                                    		                                        <li class="gallery_block" id="gal_44533" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wavy.com/galleries/2017/09/44533-st.-croix-damaged-by-hurricane-irma-50e41-full.jpg')">
		                                            <a href="/photomojo/gallery/44533/1/st.-croix-damaged-by-hurricane-maria-/maria-destroys-st.-croix/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'St. Croix damaged by Hurricane Maria ']);">
		                                                <div>St. Croix damaged by Hurricane Maria </div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_44487" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wavy.com/galleries/2017/09/44487-navy-relief-efforts-in-us-virgin-islands-b6ca8-full.jpg')">
		                                            <a href="/photomojo/gallery/44487/1/navy-relief-efforts-in-us-virgin-islands/sailors-help-after-hurricane-irma-hits-virgin-islands/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Navy relief efforts in US Virgin Islands']);">
		                                                <div>Navy relief efforts in US Virgin Islands</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_44444" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wavy.com/galleries/2017/08/44444-virginia-task-force-2-in-texas-6c09a-full.jpg')">
		                                            <a href="/photomojo/gallery/44444/1/virginia-task-force-2-in-texas/virginia-task-force-2/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Virginia Task Force 2 in Texas']);">
		                                                <div>Virginia Task Force 2 in Texas</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_44411" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wavy.com/galleries/2017/08/44411-storms-move-through-hampton-roads-0c1e0-full.jpg')">
		                                            <a href="/photomojo/gallery/44411/1/storms-move-through-hampton-roads-nc/storms-move-through-hampton-roads-nc/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Storms move through Hampton Roads, NC']);">
		                                                <div>Storms move through Hampton Roads, NC</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_44333" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wavy.com/galleries/2017/08/44333-storms-move-through-hampton-roads-0f9f5-full.jpg')">
		                                            <a href="/photomojo/gallery/44333/1/storms-move-through-hampton-roads/flooding-in-hampton/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Storms move through Hampton Roads']);">
		                                                <div>Storms move through Hampton Roads</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_44242" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wavy.com/galleries/2017/07/44242-storm-rolls-through-hampton-roads-ef2b0-full.jpg')">
		                                            <a href="/photomojo/gallery/44242/1/storm-rolls-through-hampton-roads/storm-rolls-through-hampton-roads/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Storm rolls through Hampton Roads']);">
		                                                <div>Storm rolls through Hampton Roads</div>
		                                            </a>
		                                        </li>
		                                    	                                </ul>
	                            </li>
	                            		                            <li id="cat_24">
		                                <a href="/photomojo/category/24/1/september-11/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Category', 'September 11']);">September 11</a>
		                                <ul>
		                                    		                                        <li class="gallery_block" id="gal_37681" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wncn.com/galleries/2015/09/37681-41680-full.jpg')">
		                                            <a href="/photomojo/gallery/37681/1/last-living-ground-zero-rescue-dog-/last-living-ground-zero-rescue-dog/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Last living Ground Zero rescue dog  ']);">
		                                                <div>Last living Ground Zero rescue dog  </div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_37659" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wncn.com/galleries/2015/09/37659-wayne-cc-911-tribute-event-99fc8-full.jpg')">
		                                            <a href="/photomojo/gallery/37659/1/wayne-cc-911-tribute-event/wayne-cc-911-tribute-event/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Wayne CC 9/11 tribute event']);">
		                                                <div>Wayne CC 9/11 tribute event</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_36534" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wlns.com/galleries/2015/07/36534-the-white-house-reacts-to-911-6af73-full.jpg')">
		                                            <a href="/photomojo/gallery/36534/1/the-white-house-reacts-to-911/president-speaks/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'The White House reacts to 9/11']);">
		                                                <div>The White House reacts to 9/11</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_36507" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wncn.com/galleries/2015/07/36507-new-photos-from-911-68823-full.jpg')">
		                                            <a href="/photomojo/gallery/36507/1/new-photos-from-911/new-photos-from-911/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'New photos from 9/11']);">
		                                                <div>New photos from 9/11</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_7324" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/lintvnews.com/galleries/2013/05/7324-one-world-trade-center-topped-684b7-full.jpg')">
		                                            <a href="/photomojo/gallery/7324/1/one-world-trade-center-topped/workers-pose/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'One World Trade Center topped']);">
		                                                <div>One World Trade Center topped</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_1001" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wavy.com/galleries/2011/09/1001-hampton-roads-remembers-911-dfb8f-full.jpg')">
		                                            <a href="/photomojo/gallery/1001/1/hampton-roads-remembers-911/hampton-roads-remembers-911-wavy.com/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Hampton Roads Remembers 9/11']);">
		                                                <div>Hampton Roads Remembers 9/11</div>
		                                            </a>
		                                        </li>
		                                    	                                </ul>
	                            </li>
	                                            </ul>

            </div>
            <!-- /header -->


            <!-- content - gallery_index -->
<div id="content">


    
        <h2 id="gallery_title">Election Day 2017</h2>
        <h5 id="gallery_subtitle">Photos from the 2017 General Election on Tuesday, Nov. 7, 2017.</h5>



        <div id="photo_image">
                                        <a href="/photomojo/gallery/44718/748968/election-day-2017/voting-in-east-ocean-view/"
                   onclick="_gaq.push(['_trackEvent', 'photoMojo | Gallery | Election Day 2017', 'Photo', 'Next']);">
                    <img src="http://linapps.s3.amazonaws.com/linapps/photomojo/wavy.com/photos/2017/11/g44718-election-day-2017/748969-i-voted-sticker-34804.jpg" alt="WAVY reporter Kara Dixon poses with her &quot;I Voted&quot; sticker on Nov. 7, 2017."  />
                </a>
                    </div>

        <!-- thumbnails -->
        <ul id="thumbnails">

            
            
            <li title="&quot;I Voted&quot; Sticker">
                <a href="/photomojo/gallery/44718/748969/election-day-2017/i-voted-sticker/"
                   style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wavy.com/photos/2017/11/g44718-election-day-2017/thumbnail/748969-i-voted-sticker-34804.jpg');" class="on"
                   onclick="_gaq.push(['_trackEvent', 'photoMojo | Gallery | Election Day 2017', 'Thumbnail', '&quot;I Voted&quot; Sticker']);">
                </a>
            </li>

                            <li title="Voting in East Ocean View">
                    <a href="/photomojo/gallery/44718/748968/election-day-2017/voting-in-east-ocean-view/"
                       style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wavy.com/photos/2017/11/g44718-election-day-2017/thumbnail/748968-voting-in-east-ocean-view-0c1ff.jpg');"
                       onclick="_gaq.push(['_trackEvent', 'photoMojo | Gallery | Election Day 2017', 'Thumbnail', 'Voting in East Ocean View']);">
                    </a>
                </li>
                            <li title="Tom Schaad">
                    <a href="/photomojo/gallery/44718/748967/election-day-2017/tom-schaad/"
                       style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wavy.com/photos/2017/11/g44718-election-day-2017/thumbnail/748967-tom-schaad-a5003.jpg');"
                       onclick="_gaq.push(['_trackEvent', 'photoMojo | Gallery | Election Day 2017', 'Thumbnail', 'Tom Schaad']);">
                    </a>
                </li>
                            <li title="Virginia Zoo">
                    <a href="/photomojo/gallery/44718/748966/election-day-2017/virginia-zoo/"
                       style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wavy.com/photos/2017/11/g44718-election-day-2017/thumbnail/748966-virginia-zoo-af1b5.jpg');"
                       onclick="_gaq.push(['_trackEvent', 'photoMojo | Gallery | Election Day 2017', 'Thumbnail', 'Virginia Zoo']);">
                    </a>
                </li>
                            <li title="Paper Ballot in Norfolk">
                    <a href="/photomojo/gallery/44718/748965/election-day-2017/paper-ballot-in-norfolk/"
                       style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wavy.com/photos/2017/11/g44718-election-day-2017/thumbnail/748965-paper-ballot-in-norfolk-e2631.jpg');"
                       onclick="_gaq.push(['_trackEvent', 'photoMojo | Gallery | Election Day 2017', 'Thumbnail', 'Paper Ballot in Norfolk']);">
                    </a>
                </li>
                            <li title="Paper Ballot in Norfolk">
                    <a href="/photomojo/gallery/44718/748964/election-day-2017/paper-ballot-in-norfolk/"
                       style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wavy.com/photos/2017/11/g44718-election-day-2017/thumbnail/748964-paper-ballot-in-norfolk-056ff.jpg');"
                       onclick="_gaq.push(['_trackEvent', 'photoMojo | Gallery | Election Day 2017', 'Thumbnail', 'Paper Ballot in Norfolk']);">
                    </a>
                </li>
            
            
        </ul>
        <!-- /thumbnails -->



    
</div>
<!-- /content -->

<!-- sidebar -->
<div id="sidebar">


    
        <!-- paginate -->
        <div id="paginate">

            
                <img id="prev" class="off" src="http://media.lintvnews.com/linapps/css/photomojo/images/pagination-prev-off.png" width="108" height="30" alt="Back" />

            
            1 of 15
            
                <a href="/photomojo/gallery/44718/748968/election-day-2017/voting-in-east-ocean-view/"
                   onclick="_gaq.push(['_trackEvent', 'photoMojo | Gallery | Election Day 2017', 'Paginate (top)', 'Next']);">
                    <img id="next" class="on" src="http://media.lintvnews.com/linapps/css/photomojo/images/pagination-next-on.png" width="108" height="30" alt="Back" />
                </a>

            
        </div>
        <!-- /paginate -->

        <div id="dart_300x250">
            
            <script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'>
                    googletag.pubads()
                        .definePassback('/5678/lin.wavy/linapps//photomojo//local', [300, 250])
                        .setTargeting('pos', 'col3_ad1')
                        .setTargeting('sz', '300x250')
                        .setTargeting('fname', 'election-day-2017')
                        .setTargeting('ord', '332222625613212608')
                        .display();
                </script>                
        </div>

        <h3 id="photo_title">"I Voted" Sticker</h3>

        <div id="photo_meta">

            <p id="photo_desc">WAVY reporter Kara Dixon poses with her "I Voted" sticker on Nov. 7, 2017.</p>

            <p id="photo_credit"><strong>Credit:</strong> WAVY/Kara Dixon</p>
                            <p id="photo_related">
                    <strong>Related:</strong> <a href="http://wavy.com/2017/11/06/voter-guide-november-general-election/" target="_blank">2017 Voting Guide</a>
                </p>
            
        </div>




                    <div id="related">
                <h4><a href="/photomojo/category/7/1/local">More Local Galleries</a></h4>
                <ul>
                                            <li>
                            <div style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wavy.com/galleries/2017/10/44659-friday-night-flights-10-20-17-a6432-thumb.jpg')">&nbsp;</div>
                            <a href="/photomojo/gallery/44659/1/friday-night-flights-10-20-17"
                               onclick="_gaq.push(['_trackEvent', 'photoMojo | Gallery | Election Day 2017', 'Related', 'Friday Night Flights 10-20-17']);">Friday Night Flights 10-20-17</a>
                        </li>
                                            <li>
                            <div style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wavy.com/galleries/2017/11/44712-dddd7-thumb.jpg')">&nbsp;</div>
                            <a href="/photomojo/gallery/44712/1/dav-5k-run-to-honor-veterans-"
                               onclick="_gaq.push(['_trackEvent', 'photoMojo | Gallery | Election Day 2017', 'Related', 'DAV 5K Run to Honor Veterans ']);">DAV 5K Run to Honor Veterans </a>
                        </li>
                                            <li>
                            <div style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wavy.com/galleries/2017/10/44661-norfolk-lights-the-night-to-fight-cancer-d8d55-thumb.jpg')">&nbsp;</div>
                            <a href="/photomojo/gallery/44661/1/norfolk-lights-the-night-to-fight-cancer"
                               onclick="_gaq.push(['_trackEvent', 'photoMojo | Gallery | Election Day 2017', 'Related', 'Norfolk Lights the Night to fight cancer']);">Norfolk Lights the Night to fight cancer</a>
                        </li>
                                    </ul>
            </div>
        
        <!-- paginate2 -->
        <div id="paginate2">

            
                <img id="prev2" class="off" src="http://media.lintvnews.com/linapps/css/photomojo/images/pagination-prev-off.png" width="108" height="30" alt="Back" />

            
            1 of 15
            
                <a href="/photomojo/gallery/44718/748968/election-day-2017/voting-in-east-ocean-view/"
                   onclick="_gaq.push(['_trackEvent', 'photoMojo | Gallery | Election Day 2017', 'Paginate (bottom)', 'Next']);">
                    <img id="next2" class="on" src="http://media.lintvnews.com/linapps/css/photomojo/images/pagination-next-on.png" width="108" height="30" alt="Back" />
                </a>

            
        </div>
        <!-- /paginate2 -->
    

    <div class="addthis_toolbox addthis_default_style">
        <div class="custom_images">
            <a class="addthis_button_google_plusone" style="float:left; margin-top:3px;" g:plusone:size="medium" g:plusone:count="false"></a>
            <a class="addthis_button_facebook_like" style="float:left; margin-top:3px;" fb:like:layout="button_count"></a>
            <a href="/photomojo/feed/rss2/" title="Subscribe" style="float:right;" onclick="window.open(this.href); return false;"><img src="http://media.lintvnews.com/linapps/css/photomojo/images/social/rss-24x24.png" width="24" height="24" alt="Subscribe" /></a>
            <a class="addthis_button_email" style="float:right;"><img src="http://media.lintvnews.com/linapps/css/photomojo/images/social/email-24x24.png" width="24" height="24" alt="Email" /></a>
            <a class="addthis_button_twitter" style="float:right;"><img src="http://media.lintvnews.com/linapps/css/photomojo/images/social/twitter-24x24.png" width="24" height="24" alt="Twitter" /></a>
            <a class="addthis_button_facebook" style="float:right;"><img src="http://media.lintvnews.com/linapps/css/photomojo/images/social/facebook-24x24.png" width="24" height="24" alt="Facebook" /></a>
        </div>
    </div>
        <script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=linmedia"></script>

</div>
<!-- /sidebar -->





<script type="text/javascript">
    // <![CDATA[
    $(function(){
		var isMobile = {
			Android: function() {
				return navigator.userAgent.match(/Android/i);
			},
			BlackBerry: function() {
				return navigator.userAgent.match(/BlackBerry/i);
			},
			iOS: function() {
				return navigator.userAgent.match(/iPhone|iPad|iPod/i);
			},
			iPhone: function() {
				return navigator.userAgent.match(/iPhone|iPod/i);
			},
			Opera: function() {
				return navigator.userAgent.match(/Opera Mini/i);
			},
			Windows: function() {
				return navigator.userAgent.match(/IEMobile/i);
			},
			any: function() {
				return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
			}
		};
		if (isMobile.iPhone() || isMobile.Android() || isMobile.BlackBerry()) {
			// redirect to iOS view
			path = window.location.pathname;
			split_path = path.split('/');
			if (split_path[3] == "preview") {
				// Do nothing
			} else {
					if (typeof split_path[4] === "undefined" || split_path[4] == "") {
						split_path[4] = "1";
					}
					if (typeof split_path[5] === "undefined" || split_path[5] == "") {
						split_path[5] = '-';
					}
					if (typeof split_path[6] === "undefined" || split_path[6] == "") {
						split_path[6] = '-';
					}
					new_path = '/'+split_path[1]+'/'+split_path[2]+'/'+split_path[3]+'/'+split_path[4]+'/mobile/'+split_path[5]+'/'+split_path[6]+'/';
					window.location.href = new_path;
			}
		}
        galleries.init(3, 44718);
		if (!isMobile.any()) {
			$("#thumbnails li[title]").tooltip({delay:0});
		}
        $('#thumbnails li:last-child').css('margin-right',0);
	
                (new Image()).src = 'http://linapps.s3.amazonaws.com/linapps/photomojo/wavy.com/photos/2017/11/g44718-election-day-2017/748969-i-voted-sticker-34804.jpg';
                (new Image()).src = 'http://linapps.s3.amazonaws.com/linapps/photomojo/wavy.com/photos/2017/11/g44718-election-day-2017/thumbnail/748969-i-voted-sticker-34804.jpg';
	
    });
    // ]]>
</script>


        </div>


        <!-- footer -->
        <div id="footer">

            <div id="dart_728x90">
                <script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'>
                    googletag.pubads()
                        .definePassback('/5678/lin.wavy/linapps//photomojo//local', [728, 90])
                        .setTargeting('sz', '728x90')
                        .setTargeting('pos', '728x90_bottom')
                        .setTargeting('fname', 'election-day-2017')
                        .setTargeting('ord', '71982503402978184')
                        .display();
                </script>                
            </div>

            <div id="navigation"><script type="text/javascript">if (typeof lintv == 'object') {
                lintv.navigation();
            }</script></div>

            <div id="copyright">All content &copy; Copyright 2000 &ndash; 2017 LIN Television Corporation. All Rights Reserved.</div>
            <div id="copyright"><span style="color:#333;">Server:10.208.129.3</span></div>

        </div>
        <!-- /footer -->

                <script type="text/javascript">
            // <![CDATA[
            $(document).ready(function() {
                // only do dropdown menu for > ie6
                if (typeof document.body.style.maxHeight != "undefined") {
                    $('#menu>li').hoverIntent({
                        over: function() {
                            $(this).children('ul').slideDown('fast', function() {
                                $(this).children('li').fadeIn('fast');
                            });
                        },
                        timeout: 0,
                        interval: 400,
                        out: function() {
                            $(this).children('ul').children('li').fadeOut('fast', function() {
                                $(this).parent('ul').slideUp('fast');
                            });
                        }
                    });
                }
                $('#menu li li a, #more li a').hover(function() {
                    $(this).find('div').fadeIn('fast');
                }, function() {
                    $(this).find('div').fadeOut('fast');
                });

                $('#paginate img.on').hover(function() {
                    $(this).attr('src', 'http://media.lintvnews.com/linapps/css/photomojo/images/pagination-' + $(this).attr('id') + '-over.png');
                }, function() {
                    $(this).attr('src', 'http://media.lintvnews.com/linapps/css/photomojo/images/pagination-' + $(this).attr('id') + '-on.png');
                });

                $('#menu ul li:last-child').css('margin-right', 0);

            });
            // ]]>
        </script>

        <!-- 2017-11-07 15:24:11 UTC -->
        <script type="text/javascript">
            var _sf_async_config = {uid: 23192, domain: 'wavy.com'};
            (function() {
                function loadChartbeat() {
                    window._sf_endpt = (new Date()).getTime();
                    var e = document.createElement('script');
                    e.setAttribute('language', 'javascript');
                    e.setAttribute('type', 'text/javascript');
                    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                    document.body.appendChild(e);
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                        loadChartbeat : function() {
                    oldonload();
                    loadChartbeat();
                };
            })();
        </script>
        <!--end ChartBeat code-->
        <script type="text/javascript">(function(e,t){var n=function(){var n=t.createElement("script");n.type="text/javascript";n.async="async";n.src="//"+(e.location.protocol==="https:"?"s3.amazonaws.com/cdx-radar/":"radar.cedexis.com/")+"01-12633-radar10.min.js";t.body.appendChild(n)};if(e.addEventListener){e.addEventListener("load",n,false)}else if(e.attachEvent){e.attachEvent("onload",n)}})(window,document)</script>
    </body>
</html>
